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Thesis

The Dallas Christian College Bible Department “Guidelines for Exegetical Papers and Bible-Theology Assignments” assists students regarding the proper content and structure of exegetical papers and regarding pertinent form and style matters for exegetical papers and other written assignments submitted in Dallas Christian College Bible and theology courses.


Outline

The writer of an exegesis would include here an outline of the biblical passage. (An outline of the paper would be included only if the instructor desires one.)  Here, a table of contents of this document has been included for your convenience.
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GUIDELINES FOR EXEGETICAL PAPERS

Content and Structure

Papers should include the following elements:


Thesis Statement and Outline Page (1 page)

(Do not count this page toward fulfillment of the assignment’s page length requirement.)

Place the MLA heading in the upper left hand corner of the document.  This heading should include your name, the professor’s name, the course number and name, and the date of your assignment’s submission (not the due date). Do not include a pagination header for this page.

Present your thesis in one sentence.  Then present a full outline of the passage.  Indicate in parentheses which verses correspond to the main points of the outline.  Include all verses in the outline.

The thesis statement lays down the controlling idea, boundaries, goals, and structure of the paper.  It reflects the position to which the research has led the writer.  The thesis statement announces, in one sentence, the “t's” of the paper: an explicit scripture reference for the text or passage covered in the paper; and the treatment, i.e., what the writer intends to demonstrate about the passage or topic.  The thesis statement presented on this page should appear in the same form in the introduction of your paper.

Examples

Paul provides a model for ministry in 1 Thessalonians 2:5-11 by his use of three family metaphors: gentle as a mother, brothers in labor, and exhorting as a father.

Isaiah 56:1-8 overturns the exclusions of Deuteronomy 23:1-8 in anticipation of a day when Yahweh will gather the nations to himself.

Isaiah 54:1-8 uses patriarchal, nomadic, and marital imagery to describe the spread of salvation that will follow the work of the Servant of Yahweh.

Paper Proper

1.  Introduction (1/2 – 1 page)

On a new page, center the title two inches from the top of the page.  Do not include the MLA heading in the upper left hand corner of this page or any succeeding pages.  Include on this page, and on the succeeding pages of your paper, a pagination header that indicates your last name and the page number.  (Page 1 should be the first page of the paper, not the thesis and outline page.)

Begin the text of the paper with a paragraph that grabs the reader’s attention.  Include also in the introduction your thesis statement.  

2.  Background and Context (1/2 – 1 page)

Discuss briefly elements of historical-cultural context that the reader will need to know in order to place the passage in time and space.  Include those things the reader needs to know about the text’s author, its original audience, and their world in order to understand the circumstances that surround the text.  Keep this discussion concise and general, reserving extensive comments for footnotes or for those sections in the body of the paper where they are most helpful.  Bear in mind that the information here is background for the whole book or passage, not that which bears more directly on specific elements within the study text itself.  For example, the background and context section of your paper may identify the king who was reigning at the time of the circumstances narrated in the text, but one should reserve for later discussion any specific discussion of those actions of that king which provide specific background for particular elements within the study text.  

Describe briefly also the literary context of the passage.  Summarize the author’s flow of thought leading up to the text and flowing out of the text you are exegeting.  Highlight those major themes in the book to which your text contributes.   

3.  Discussion of the Text’s Content (5-10 pages)

Proceed systematically through the text, explaining what it meant in its original setting.  Describe how the historical-cultural background of the text illuminates its meaning.  Discuss the meaning of significant words and phrases, and explain how various contextual elements clarify the meaning of the text.

As you discuss the text:
a.  Order your discussion according to the major structure of the biblical text and its
     major ideas rather than slavishly following a verse-by-verse structure.
	b.  Synthesize what you have learned from your own observation and reflection with
     what you have discovered from your research sources.
	c.  Present evidence for assertions you make.  This evidence should include logical
	     argumentation and explicit citation of biblical passages that confirm what you have
                 stated.  If you quote, paraphrase, or summarize biblical content or events, make sure
     you provide the reader with the appropriate scripture references, either in the sentence
     structure itself or in parenthetical notes.
	d.  Interact critically with your sources.  Summarize reasons why scholars adopt certain
     conclusions and the reasons why you accept or reject their arguments.
	e.  Do not merely quote a line or verse of biblical text and then offer random comments
     on that text.  Instead, write natural sentences and paragraphs that flow together.
     Quotations of the biblical text should arise naturally within your discussion.
f.  Try to write concisely and clearly.  Scholarly writing need not be complicated and
     convoluted.
g.  Write as if your audience is a group of students on your grade level or a step or two
     above.
	
4.  Application (1/2 - 1 page)

The preceding sections of the paper have dealt with the text’s meaning in its original context.   This section is devoted to the significance of the text for the contemporary audience.  Present practical applications of the central message of the text.

5.  Bibliography of Sources Consulted

(Do not count these pages toward fulfillment of the assignment’s page length requirement.)

List alphabetically, in correct MLA format, the sources you used in your research.  Unless instructed to do otherwise, present a bibliography of sources consulted rather than a bibliography of sources cited.  A bibliography of sources cited includes only those sources one cited in parenthetical notes within the body of the paper.  A bibliography of sources consulted includes both those sources the writer cited in parenthetical notes within the body of the paper and those he or she consulted, but did not cite within the paper.  Do not include in your bibliography sources you did not actually consult.  In other words, include all those sources you actually read to some extent, but do not include those sources you did not actually read.

Special Notes on Format, Form, and Style

One may find detailed guidelines for the exegetical paper’s form and style in the current editions of Clay Ham and Cara Snyder, “A Student’s Guide to the MLA Handbook” and The MLA Handbook.  The items below address many of the more frequent issues and trouble spots that students encounter.

Matters of Format

 1.  Double-space the following: between title and text; bibliography entries; block quotations.
      Single-space within footnotes and endnotes, but double-space between them.

 2.  Leave at least one space between a period or comma and the next letter you type.  

 3.  The thesis and outline page should not include the header with the student’s last name and
       the page number.  All other pages in the paper should.  The header should be one-half inch
      from the top of the page.  Use the “header/footer” function included in most computer word
      processing programs to create this header.  Do not manually create each page’s header.

 4.  Do not justify the right margin.  Use one-inch margins all around the page except on the first
      page where the title is centered two inches from the top of the page.

 5.  Use one of the following typefaces: Times New Roman, Courier, New Courier, Arial,
      Calibri, or Bookman Old Style.  Use only 12 point font.  Do not use decorative fonts.

 6.  Do not use bold or underlined text for emphasis.  Use italics for emphasis.

 7.  Place content notes at the bottom of the page (as footnotes) or at the end of the text (as
      endnotes).  Number notes consecutively throughout the paper (i.e., do not have a new number
      1 on each page).  In general place the note number at the end of the sentence or phrase
       referred to.

Matters of Form
      
 1.  MLA does not use footnotes or endnotes to cite sources.  It uses parenthetical notes.  These
      brief parenthetical notes link the reader to an alphabetized bibliography at the end of the
      paper.  Using footnotes automatically generated by Logos to cite Logos sources is not correct
      MLA form.  Do not use them.  Delete all Logos generated footnotes, and substitute the
      appropriate MLA parenthetical note.

 2.  MLA uses endnotes or footnotes only to provide additional, expanded content or comment
      which the writer wants to share with the reader but would be extraneous to the flow of the
      paper.  Use parenthetical notes footnotes or endnotes to document their sources.

 3.  Use parenthetical notes to cite sources, including the Bible, whether the source is quoted,
      paraphrased, or summarized. 
 4.  Even if one makes simple changes to an otherwise quoted text, one must place quotation
      marks around those portions of the text that are direct quotes from the source.  The general
      rule of thumb is that any sequence of four or more words taken 	directly from the source
      should be placed within quotation marks.

 5.  The name (or title or shortened title, when appropriate) in a parenthetical note should
      correspond with the name or title under which the work is listed in the bibliography.  In other
      words, the name in the parenthetical note should match something on the left margin of the
      bibliography.

 6.  In MLA style parenthetical notes, no comma, “p.,” or “pg.” appears between the author’s
      name and page number.

 7.  Use scripture references in parenthetical notes, and not the Bible page number, when citing
      biblical passages as your source.  Abbreviate Bible book names only in parenthetical notes,
      footnotes, or endnotes.  Write out the full name of the Bible book if it appears in the
      sentence.  (The exception is when you are quoting a source that abbreviated the Bible book
      name.)  The MLA Handbook provides a list of acceptable biblical book abbreviations.  You
      need not place a period at the end of those abbreviations.

 8.  Use Arabic rather than Roman numerals in the names of Bible books (e.g., 2 Timothy, not
      II Timothy).  This standard is waived when one is quoting a source that used the Roman
      numeral.

 9.  One may use standard abbreviations for divisions of the canon (e.g., OT, NT), for ancient
      texts (e.g., MT, LXX), for modern versions or translations (e.g., CEV, NASB, NIV), or for
      ancient non-biblical texts.  Lists of acceptable abbreviations are available in The SBL
      Handbook of Style.
 
10.  The MLA standard is to place a period between the chapter number and verse number in a
       scripture reference, but one may instead follow the traditional practice of placing a colon
       between the chapter and verse numbers.  The key is to be consistent.

11. Use numerals, not words, to designate specific biblical chapters and verses (e.g., Correct =
      Verse 5; Chapter 3; Luke 3:5; Incorrect = Verse five; chapter 3).  This does not apply to the
      use of ordinal adjectives such as first, second, third, etc. 

12.  Essays and chapters contained in edited anthologies should be cited by the name of the
       author of the essay or chapter, not the name of the collection’s editor.

13.  Use the Ham and Snyder form for “Introduction or Note in a Bible” to cite study notes or
       study Bible book introductions.  Cite under the name of the author of the note or
       introduction available from the front matter of the Bible.  Parenthetical notes also should use
       this author's name.

Example

Morris, Leon.  Introduction to John.  The NIV Study Bible.  Grand Rapids: Zondervan,

1985. Print.

(Morris 1588)
  
14.  Cite signed dictionary or encyclopedia articles by the name of their authors.  Cite unsigned
       dictionary articles by a short title in parenthetical notes and the full title in the bibliography.
       Cite each article separately.  Do not merely cite the dictionary as a whole.

15.  Use the Ham and Snyder form for “Article or Work in a Single-Volume Dictionary or
       Commentary” for unsigned dictionary articles.  Since there are no authors for these
       dictionary articles, parenthetical notes should use the article title (in quotation marks) in
       place of an author name.  Cite each article separately.  Do not merely cite the dictionary as a
       whole.

Example

“Light.” Dictionary of Biblical Imagery.  Eds. Leland Ryken, James C. Wilhoit, and

Tremper Longman III.  Downers Grove: IVP, 1997.  Print.

(“Light” 509)

16.  Use the Ham and Snyder forms for “Article or Work within a Multivolume Collection or
       Series” or “Article or Work in a Single-Volume Dictionary or Commentary” to cite
       commentaries in edited commentary sets like the Expositor's Bible Commentary or the
       Zondervan NIV Bible Commentary in which the work of multiple writers appear in a single
       volume.  Cite the work under the name of the actual author of the comments, not the
       editor(s) of the set.  Names of authors will be available in the front matter or table of
       contents.

Example

Carson, D. A.  Matthew.  Expositor's Bible Commentary.  Vol. 8.  Grand Rapids:

Zondervan, 1981.  1-599.  Print.

(Carson 323)  

17.  Do not confuse the title of a commentary with the title of the series of which it is a part.  For
       instance, Word Biblical Commentary is a title for a commentary series, not the individual
       volume.  (The actual title of a commentary usually has the Bible book name in it and will
       appear in the title slot of a KOHA online card catalog entry for the commentary.  The
       name of a commentary series will appear in the Series slot of the KOHA online card catalog
       entry for the commentary.)  Use the Ham and Snyder forms for “Book in an Unnumbered
       Series” or “Book in a Numbered Series” for commentaries unless the volume is an edited
       collection of the work of several writers (e.g., The Expositor’s Bible series).

	Example

Smith, Ralph L.  Micah-Malachi.  Waco: Word, 1984.  Print. Word Biblical Commentary
32.
 18.  Use the Ham and Snyder form for “Article in a Multivolume Encyclopedia or Dictionary”
       for Colin Brown’s New International Dictionary of New Testament Theology, Willem
       VanGemeren’s New International Dictionary of Old Testament Theology and Exegesis,
       Harris, Archer, and Waltke’s Theological Wordbook of the Old Testament, and multivolume
       word study dictionaries like them.  Cite articles under the name of the article author, not the
       editor’s name.  Use the Hebrew, Aramaic, or Greek word or its transliteration (not its
       English translation) for the article title.  Cite each article separately.  Do not merely cite the
       dictionary as a whole.
 
	Example

	Carpenter, Eugene.  “qhl.” New International Dictionary of Old Testament Theology and

Exegesis.  Ed. Willem A. VanGemeren.  Vol. 3.  Grand Rapids: Zondervan, 1997.

888-892.  Print.

	(Carpenter 891)

19.  Shorten publishers’ names in bibliographic entries by omitting articles (A, An, The) and
       descriptive words (Book, House, Press, Publishers).  If the publisher’s name is familiar
       within the discipline and is generally abbreviated in all caps, use that abbreviation for the
       publisher’s name.  The following publishers may be abbreviated as follows: Baker,
       Eerdmans, Fortress, Hendrickson, IVP, UBS, Word, Zondervan.

Matters of Style

 1.  Italicize (not place in quotes) transliterated words or foreign language words not part of
      normal English discourse.  

 2.  Indicate by parenthetical notes, endnote, or footnote the translation(s) from which you are
      quoting biblical texts.

 3.  Minimize or eliminate the use of second person (you, your) and first person (I, we, me, my,
      our) in formal academic writing.

 4.  Minimize the use of the passive voice.

 5.  Write with complete sentences with each having a subject and main verb.  Words ending in
      “–ing” and words following “to” cannot be main verbs.  Verbs in phrases beginning with if,
      because, although, when, as soon as, whenever, even though, before, since, unless, and until
      cannot be the main verbs in a sentence.

 6.  Make sure that the subjects and verbs in sentences agree (singular subjects with singular
      verbs; plural subjects with plural verbs). 

 7.  Make sure that pronouns agree with their antecedents and that the antecedents to all
      pronouns (including “this” and “that”) are clear.

 8.  Eliminate statements like, “In _______, it says ___.”  Use instead the shorter  “_____ says
      ___.” 

 9.  Eliminate unnecessary words.

Procedures for Microsoft Word Formatting

For setting margins

	In Word 2003
	In Word 2007

	1.  Click on File
	1. Go to Page Layout Ribbon

	2.  Page Setup
	2. Click on Margins

	3.  Margins
	3. Select the icon with 1 inch margins all around

	4.  Set Top, Bottom, Left and Right for 1 inch
	

	5.  Click OK
	



For setting Left (not right) justification

	In Word 2003
	In Word 2007

	1. Click on Format
	1. In Page Layout ribbon menu, select Paragraph

	2. Paragraph
	2. Set General > Alignment > for Left

	3. Set Alignment to Left
	

	4. Click OK
	



For double-spacing

	In Word 2003
	In Word 2007

	1. Click on Format
	1. On the Home ribbon, select Paragraph

	2. Paragraph
	2. Set Line Spacing to Double

	3. Set Line Spacing to Double
	3. Click on OK

	4. Click OK
	



For setting correct spacing between paragraphs

Some Microsoft Word settings create extra spaces between paragraphs after one hits the Enter key.  MLA does not have allow for this extra spacing.  

	In Word 2003
	In Word 2007

	1. Go to Format
	1. On the Home tab, select the Paragraph group

	2. Select Paragraph
	2. Set Spacing > Before and After > for 0 pt (not Auto or anything else)

	3. Set Spacing > Before and After > for 0 pt (not Auto or anything else)
	


 
For creating name and page header

	In Word 2003
	In Word 2007

	1.  Click on View
	1. Select the Insert Tab

	2.  Header and Footer
	2. In the Insert menu, Select Header

	3.  When the header box appears, click on the Align Right icon in the main toolbar and then, in the header, type your name and add a space.  Finally click on the Insert Page Number icon (#) in the Header and Footer toolbar to add the page number automatically.
	3. Select Edit Header

	4.  Click Close
	4. Click on the Insert Alignment icon

	
	5. Select Right in the Alignment Tab dialogue box

	
	6. Type your name and add a space.

	
	7. Click on the Page Number icon to the left of the screen.  

	
	8. Select Current Position, and choose Plain.



For creating footnotes or endnotes

	In Word 2003
	In Word 2007

	1.  Click on Insert
	1. Go to the References tab

	2.  Footnote
	2. Click on the Insert Footnote icon (or Insert Endnote icon, if using endnotes)

	3.  Select your preference (Footnote or Endnote)
	3. Type in footnote or endnote text

	4.  Select “Options” at the bottom of the “Footnote and Endnote” box
	4. Click on the Footnotes menu at the bottom of the References box, and set the following: “Location” = “Below text”; “Number format” = “1, 2, 3”; “Start at” = “1”; and “Numbering” = “Continuous” 

	5.  Set the following: “Place at” = “Beneath text”; “Number format” = “1, 2, 3”; “Start at” = “1”; and “Numbering” = “Continuous”
	

	6.  Click OK…Close
	



For setting 12 point font in footnotes or endnotes and formatting notes

	In Word 2003
	In Word 2007

	1.  Click on Format 
	1. As you begin typing the text of the first footnote or endnote, go to the Home tab 

	2. Style
	2. Change the font size to 12 pt

	3.  From the drop-down menu “Styles,” select “Footnote Text” or “Endnote Text”
	3. In the Home tab, select the Paragraph group and set Line Spacing for Double

	4.  Click on Modify…Format…Font
	4. Also within the Paragraph menu, set “Special” for “First Line” and “By” for 0.5”

	5.  Change font size to 12 point…Click OK
	5. Click OK

	6.  Click on Format…Paragraph
	

	7.  Select Double for Line Spacing
	

	8.  From the drop-down menu “Special,” select “First Line” and set “By” for 0.5”
	

	9.  Click OK…OK…Close
	



For formatting the bibliography

	In Word 2003
	In Word 2007

	1.  Set the line spacing for the file at Double (according to the instructions above)
	1. Set the line spacing for the file at Double (according to the instructions above)

	2.  Center the words Bibliography of Sources Consulted or Works Consulted
	2. Center the words Bibliography of Sources Consulted or Works Consulted

	3.  Hit Enter
	3. Hit Enter

	4.  Click on the Left Align icon
	4. Select Paragraph from the Home tab menu

	5.  Select Format > Paragraph	
	5. Select “Hanging” from the “Special” drop-down menu and set “By” for 0.5”

	6.  Select “Hanging” from the “Special” drop-down menu and set “By” for 0.5”
	6. Click on OK

	7. Click on OK
	7. Type each bibliographic entry, hitting “Enter” at the end of each entry.

	8. Type each bibliographic entry, hitting “Enter at the end of each entry.
	



For saving and printing your paper as one document file

Because the body of the paper should have a pagination header, but the thesis and outline page should not, students often create multiple document files in order to get the correct formatting for the various sections.  One can avoid this by creating the paper in sections in the process described below.  One may find additional help by searching for “section breaks” in the Word Help menu or Word manuals.
Composition

One may compose in any order the thesis and outline page, the body of the paper, and the bibliography as separate document files.  Do not create pagination headers in any of these files.

Assembly

Insert, in correct order, the various files into a single file.

	In Word 2003
	In Word 2007

	1. Open the Thesis and Outline Page file
	1. Open the Thesis and Outline Page file

	2. At the bottom of that page, select Insert > Break
	2. At the bottom of that page, select the Insert tab

	3. Select Page Break
	3. Select Page Break

	4. On the new page, click on Insert > File
	4. On the new page, select the Insert tab, go to the Text group, and click on Object.

	5. Select the proper file for the body of your paper
	5. Select Text from File 

	6. Click OK
	6. Browse the computer directories to find the appropriate file for the body of your paper.

	7. Repeat the process to insert the Bibliography file
	7. Repeat the process to insert the Bibliography file




For inserting the pagination header in the body of the paper and the bibliography, but not on the thesis and outline page

	In Word 2003
	In Word 2007

	1. Assemble the pages of the paper as described above
	1. Assemble the pages of the paper as described above.

	2. Insert a section break at the end of the thesis and outline page: a. Click on Insert; b. Select Break; c. Choose “Next Page”; d. Click OK 
	2. Insert a section break at the end of the thesis and outline page: a. Go to the Page Layout tab; b. Select “Breaks”; c. Choose “Section Break – Next Page” 

	3. Click on View
	3. From the Insert tab, select Header

	4. Select Header and Footer > Header
	4. When the header box appears, turn off the toggle switch for “Link to Previous.”  The words “Same as Previous” should not appear on the right below the header area.

	5. When the header box appears, turn off the toggle switch for “Link to Previous.”  The words “Same as Previous” should not appear above the header box on the right.
	5. Select “Header” > “Edit Header”

	6. Select the “Format Page Number” icon, and then Select “Start at 1.”
	6. In the Position group, select “Insert Alignment Tab”

	7. Click on the “Align Right” icon in the main toolbar.
	7. Click on the “Right” radio button

	8. Type your name in the header box, and then click on the “Insert Page Number” icon in the header toolbar.  Your name and the number 1 should appear in the header and in the header of the succeeding pages, but not on the thesis and outline page.
	8. Click on the “Page Number” icon in the Header and Footer group.  Select “Format Page Numbers,” then click on the “Start at” radio button, and make sure it is set for 1.  

	9. Click “Close”
	9. Type your name in the header box, add a space, and then click on the “Page Number” icon in the “Header and Footer” group.  Select “Current Position” > Plain. Your name and the number 1 should appear in the header.  The following pages should also display the pagination header, but not the thesis and outline page.

	
	10. Click on “Close Header and Footer”
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